Tipp:

Wir möchten Sie nochmals eindringlich daran erinnern, dass die aktuell eingesetzte Version Ihres Webspaces (PHP5) seit 31.12.2018 nicht mehr mit Sicherheits-Updates versorgt wird.

Dies hat zur Folge, dass Sicherheitslücken nicht mehr mit einem Update geschlossen werden können, und Ihre Webseite möglichen Hackerangriffen nicht mehr standhalten kann.

Kontaktaufnahme unter
Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!